라그m 포포헬퍼 재설치 안내(26일 17시 추가) - 공지게시판 - 포포헬퍼
포포헬퍼는 게이머들이 즐거운 게임라이프를 영위해 나갈 수 있도록 돕는데 목적을 두고 있습니다. 만일 포포헬퍼에 게임의 운영에 방해가 되는 부분이 있다면 문의하기 또는 게시글로 연락주시면 빠른 시일 내에 해당 부분을 삭제하도록 하겠습니다.
제목
라그m 포포헬퍼 재설치 안내(26일 17시 추가)
안녕하세요, 윌입니다.


라그m 매크로, 포포헬퍼 버전 0.1.6.5 업데이트와 함께 재설치가 필요함을 알려드립니다.

이번에 기존의 오토패처가 지원을 하지 않는 부분에 수정 사항이 있습니다.

그러므로 재설치가 필요합니다.


사용자 설정 파일은 setting.sav 입니다.


새로 설치하신 후에 기존 폴더에서 위 파일을 복사해오시면 되겠습니다.



[업데이트 내용]


1. 라그m 업데이트에 따른 대응 패치

2. 버프 인식 모듈 교체

3. 포포헬퍼의 폴더 경로상에 한글이 있을 경우 '딥 캡처' 기능이 정상작동하지 않는 문제 수정

-------------- 25일 오후5시 추가 --------------

4. 코어 부분 스레딩 관련 크래시 취약점 버그 수정

-------------- 26일 오후5시 추가 --------------

5. 두 개 이상 구동시 크래시 버그 수정



감사합니다.
0개의 댓글이 있습니다.
IP Address : 222.xxx.xxx.xxx
댓글 더 보기
출력 개 / 전체
댓글을 작성하시려면 먼저 로그인 해주세요
스크랩
추천하기
목록으로
이전 글
녹스 앱플레이어 지원 버전 제한 안내
다음 글
리니지m 포포헬퍼 버전 1.0.7 업데이트 안내
확인
  • 0 / 220
  • 취소
  • 확인
전송 완료
닫기
확인
아니요